Почему пропадет интернет через Netis MW5230 и модем ZTE MF833V (Kyivstar)

Здравствуйте, есть роутер Netis MW5230, а также модем который вставляется в роутер zte (с логотипом Vodafone) MF833V в котором стоит сим карта Kyivstar, модем подключен к внешней антене, работает в режиме 4g only. Работало хорошо, но неделю назад начались проблемы (в это время настройки не менялись, манипуляции с устройствами не проводились). Все работает нормально, а потом страницы перестают загружаться (в хроме err_connection_refused).

Бывает такое что выкл/вкл вайфай на ноутбуке и сайт снова загружается, а следующие уже нет (разве что долго перезаргужать и что-то загрузится) , но при этом тот что загрузился работает нормально, можно переходить по страницам.

Чтобы отловить в чем проблема, в роутере или модеме - подключил модем к компьютеру, а с компьютера раздал по Ethernet кабелю в роутер (получилось: интернет с модема - компьютер - роутер - телефон, ноутбук по вайфаю (по этой инструкции)). Стал ждать проблем. Перестали нормально загружаться сайты с ноутбука, на компе тож нормально не грузит (выходит проблема в модеме), но вот на телефоне работает(!), ютуб грузит, хотя на ноуте и компе - нет. После переподключения модема стало все опять работать.

Подскажите в чем проблема, сам разбирался как мог, но не понимаю в чем проблема, может модем перепрошить?

Ответ

Здравствуйте. Вы когда настраивали эту схему (модем + ноутбук + роутер) и пропал интерне на ноутбуке и ПК, а на телефоне работал, то на телефоне мог работать мобильный интернет. Когда Wi-Fi без доступа к интернету, телефон может использовать сотовую передачу данных. Достаточно того факта, что интернет пропал на ноутбуке.

Ну и не совсем понятно, пропадает ли интернет на всех устройствах при подключении через роутер? Когда модем ZTE MF833V подключен непосредственно к Netis MW5230 и роутер раздает интерне на всех устройства. Ну и с перезагрузкой непонятно. Интернет начинает работать после перезагрузки роутера, или ноутбука? Если ноутбука (и пропадает только на ноутбуке), значит с модемом/оператором/роутером все в порядке.

Но я думаю, все таки оператор разрывает соединение по какой-то причине. Возможно, из-за перегруженных базовых станций (сейчас сильная нагрузка в момент карантина). Я бы попробовал в настройках модема/роутера выставит все таки смешанный режим работы 3G/4G. Или только 3G. Для проверки хотя бы.

Можно еще попробовать на ноутбуке, в свойствах подключения (Wi-Fi сети) прописать DNS по этой инструкции.

Последнее обновление: 09.04.2020
Автор вопроса: Сергей
0
Похожие вопросы
Правила комментирования
1. Все комментарии проходят проверку.
2. Если Вы хотите задать вопрос, то опишите проблему как можно подробнее. Напишите конкретную информацию о проблеме.
3. Комментарии с ненормативной лексикой, оскорблениями, и бессмысленные комментарии будут удалены.
4. Запрещена реклама других сайтов, групп в социальных сетях, спам и т. д.
5. Пожалуйста, пишите грамотно. Не пишите заглавными буквами.
6. При ответе на комментарий, пожалуйста, нажимайте кнопку "Ответить".

Добавить ответ: