Zexel Keenetic 4G III постоянно теряет сигнал Wi-Fi

Здравствуйте! Интернет через USB модем от beeline. После того как сменили модем с D-link DIR-620 на Zexel Keenetic 4G III стала проявляться проблема. Постоянно теряется сигнал. К роутеру подключены ноут, смартфон и планшет. Потеря связи синхронно на всех устройствах. Несколько раз в час. Подключается спустя минуту-две.

Живем в сельской местности. Вблизи есть только 1 роутер у соседа на расстоянии 60-70 м. Во время потери на ноуте в панели уведомлений все ок. Соединение подключено. Доступ к интернету. На гаджетах нет отклика вай-фай. Канал меняли с авто на 1, 6,11. Обновление автоматически и установлено актуальное. Что можете посоветовать? С д-линком такого не наблюдали.

Ответ

Здравствуйте. Несколько раз прочитал ваш вопрос, но так и не нашел зацепки, которая позволила бы мне точно определить, что там у вас происходит. Дело в том,  что обрывы обычно бывают двух видов:

  1. Когда роутер, в нашем случае Zexel Keenetic 4G III нормально раздает Wi-Fi сеть, индикатор Wi-Fi горит/мигает, все устройства подключены к Wi-Fi сети, но интернет не работает. Обрыв доступа к интернету, а не к Wi-Fi. Это разные вещи.
  2. Когда устройства в определенный момент перестают совсем видеть Wi-Fi сеть роутера. То есть, проблема именно с подключением к сети, а не с доступом к интернету.

В первом случае причина может быть в нестабильном соединении с интернетом. Через USB модем – это не редкость. Так как на старом роутере D-link DIR-620 все работало стабильно, то причину в модеме и операторе, я думаю, можно исключить. Значит Zexel Keenetic 4G III по какой-то причине (возможно, причина аппаратная) теряет соединение с интернетом и раздает Wi-Fi сеть без доступ к интернету. Не думаю, что это можно как-то решить с помощью настроек. Нужно более подробно все изучать. Смотреть, что там происходит в панели управления Zexel Keenetic в момент обрыва.

Если у вас второй случай (что вряд ли), то здесь можно поэкспериментировать с настройками Wi-Fi. Например, сменить ширину канала. Но я думаю, что причина все таки в железе роутера.

21.10.18
296
2
Автор вопроса: Светлана
Похожие вопросы
Задать вопрос по статье
Комментарии: 2
Илья
22.10.2018 в 17:09 (4 недели назад)

Попробуйте обновить прошивку Zyxel Keenetic 4G III

Сергей
22.10.2018 в 18:04 (4 недели назад)

Так вроде делали.

Обновление автоматически и установлено актуальное.

Правила комментирования
1. Все комментарии проходят проверку.
2. Если Вы хотите задать вопрос, то опишите проблему как можно подробнее. Напишите конкретную информацию о проблеме.
3. Комментарии с ненормативной лексикой, оскорблениями, и бессмысленные комментарии будут удалены.
4. Запрещена реклама других сайтов, групп в социальных сетях, спам и т. д.
5. Пожалуйста, пишите грамотно. Не пишите заглавными буквами.
6. При ответе на комментарий, пожалуйста, нажимайте кнопку "Ответить".

Добавить ответ: