Wi-Fi роутер стал «терять» пакеты

Добрый день. Возникла такая ситуация.

Имеется роутер Upvel ur-325bn. Работал терпимо. Но в последнее время стали пропадать пакеты, даже до основного шлюза. В данный момент не имею возможности проверить. дело в роутере или же нет. Но у всех других пользователей этого шлюза проблем нет. Так же, есть подозрения, что поврежден Wan-порт, либо сам кабель. Но я не являюсь специалистом в данной области и потому, понять, что именно здесь не так, не могу. Ведь для этого нужно, либо подключить кабель напрямую к пк, что невозможно из за расстановки мебели, либо попробовать другой роутер, что так же в данный момент является затруднительным. Трассировку и данные пингов приложу в описание.

Пинг к роутеру с потерей пакетов

Роутер теряет пакеты

Помогите разобраться, стоит обратить внимание именно на роутер, или же искать проблему в кабеле ( Ведь на нём, есть скрутки, которые я уже проверял).

Ответ

Добрый день. Да, потери пакетов действительно есть. Но я не очень понял. 192.168.1.2 - это адрес вашего роутера UPVEL UR-325BN. Кстати, неплохо бы сделать пинг к нему (ping -t 192.168.1.2). А 10.101.0.1 - это уже провайдер? Какой у вас интернет?

В любом случае, думаю, что проблема точно не соединении между компьютером и роутером. Если на кабеле (от провайдера) есть скрутки, или проблемы с самим коннектором, WAN портом – то это очень плохо. И потери пакетов могут быть из-за этого.

Самое простое решение – подключить кабель напрямую к ПК и сделать пинг. Может одолжите у кого-то ноутбук, или перенесите ПК к кабелю. Я уверен, что там так же будут потери пакетов. Тогда уже нужно решать проблемы с кабелем. Менять его, обжимать заново.

Если напрямую все будет хорошо, то нужно пробовать с другим роутером, или ваш роутер проверять с другим кабелем.

01.12.17
377
3
Автор вопроса: Анастас
Похожие вопросы
Задать вопрос по статье
Комментарии: 3
Анастас
01.12.2017 в 19:54 (2 недели назад)

Да, всё верно 192.168.1.2 — Мой роутер. Пинги к нему идут без потерь.

10.101.0.1 — основной шлюз. Дело примерно так обстоит. Все, кто вне этого шлюза, пингуют его без потерь, но у тех, кто внутри. потери идут.

Интернет у меня от местной фирмы:»Норком». 100мбит по локальной сети и 5 мбит интернета (Если это нужно) Звонили провайдеру, он говорит, что все отлично, но так как я не один с этой проблемой, думаю, что косяк где то все же есть. Грешу на свитч. Не мой, а тот, который идет после моего, для подключения остальных людей в подъезде.

Да я то же думаю, что подключать кабель к пк всё равно придется, или же пробовать на другом роутере.

Спасибо, за то, что подтвердили мысли.

Сергей
01.12.2017 в 20:29 (2 недели назад)

Проблема на стороне оборудования провайдера. Я так думаю.
Но скрутки кабеля, это не хорошо.

Анастас
02.12.2017 в 19:57 (2 недели назад)

Дело оказалось в роутере. Поставил старый и потери пропали.

Правила комментирования
1. Все комментарии проходят проверку.
2. Если Вы хотите задать вопрос, то опишите проблему как можно подробнее. Напишите конкретную информацию о проблеме.
3. Комментарии с ненормативной лексикой, оскорблениями, и бессмысленные комментарии будут удалены.
4. Запрещена реклама других сайтов, групп в социальных сетях, спам и т. д.
5. Пожалуйста, пишите грамотно. Не пишите заглавными буквами.
6. При ответе на комментарий, пожалуйста, нажимайте кнопку "Ответить".

Добавить ответ: