После сброса настроек роутера не подходят заводские логин/пароль (TP-Link)

Я столкнулся с такой проблемой что у меня начал глючить роутер (отключать порой интернет, а после перезагрузки все нормализовалось) ну я решил войти в настройки роутера через IP 192.168.1.1 после ввода логина и пароля, страница перезагрузилась и высветилось уведомление "Authentication failed: invalid username or password" (Ошибка аутентификации: неверное имя пользователя или пароль).

Я подумал что при настройке роутера мастер походу дела изменил данные и мне пришлось сбросить настройки роутера, и все же после сброса все равно не могу войти в настройки из за того что неверный логин или пароль (использовал заводские admin/admin). Помогите прошу!

Роутер: TP-Link WR740N, Windows 7

Ответ

Для начала я рекомендую еще раз сделать сброс настроек по инструкции и убедится, что сброс произошел. Имя Wi-Fi сети сменилось на заводское (SSID - указан снизу роутера)?

TP-Link WR740N вы сами покупали, или его предоставил провайдер? На наклейке, снизу WR740N указан логин/пароль: admin/admin? Бывает, что роутер с установленной прошивкой провайдера, и по умолчанию там используется другой логин/пароль. Можно у поддержки провайдера уточнить эту информацию.

Попробуйте зайти в настройки своего роутера TP-Link через другой браузер. А еще лучше через другое устройство.

У нас есть еще вот такая статья: не подходит пароль admin на 192.168.1.1 или 192.168.0.1.

28.07.19
0
Автор вопроса: Роман
Похожие вопросы
Правила комментирования
1. Все комментарии проходят проверку.
2. Если Вы хотите задать вопрос, то опишите проблему как можно подробнее. Напишите конкретную информацию о проблеме.
3. Комментарии с ненормативной лексикой, оскорблениями, и бессмысленные комментарии будут удалены.
4. Запрещена реклама других сайтов, групп в социальных сетях, спам и т. д.
5. Пожалуйста, пишите грамотно. Не пишите заглавными буквами.
6. При ответе на комментарий, пожалуйста, нажимайте кнопку "Ответить".

Добавить ответ: