Индикаторы (лампочки) на роутере TP-Link. Какие должны гореть, мигать и что означают?

Практически на всех роутерах, или модемах есть индикаторы. Чаще всего их называют просто лампочки. Их задача информировать нас о состоянии роутера, подключении устройств и работе определенных функций. По состоянию индикаторов, мы можем сразу определить, раздает ли роутер Wi-Fi, подключен ли он к интернету, активно ли подключение по LAN и т. д. Так же по индикаторам можно определить неисправность роутера. В этой статье мы разберемся с индикаторами на роутерах TP-Link.

Практически на всех роутерах TP-Link индикаторы работают одинаково. Но на новых моделях есть небольшие изменения. Они могут гореть другим цветом (при определенных ошибках), нет индикатора в виде шестеренки (система, SYS), и может быть два индикатора Wi-Fi (отдельно для диапазона 2.4 ГГц и 5 ГГц).

Многих интересует вопрос, как же должны гореть, или мигать лампочки на маршрутизаторах TP-Link при нормальной работе устройства. Что означает каждый индикатор и что делать, если, например, горит только индикатор питания (Power), горят все лампочки, или не активный значок Wi-Fi.

Для начала нужно разобраться, что к чему.

Что означают индикаторы на роутере TP-Link?

Думаю, будет правильно рассмотреть два маршрутизатора TP-Link. Выше я уже писал, что в новых моделях есть некоторые изменения.

И так, для начала рассмотрим индикаторы на примере популярной модели TP-Link TL-WR740N.

Индикаторы (лампочки) на роутерах TP-Link

За что они отвечают и как должны работать:

  1. Индикатор питания (Power). Когда питание маршрутизатора включено – он горит. Отключено – не горит.
  2. Это системный индикатор (SYS). У него три режима: не горит – системная ошибка, горит – роутер загружается, или системная ошибка, мигает – все нормально, так и должно быть.
  3. Индикатор работы беспроводной сети WLAN. И если он не горит, то это значит, что Wi-Fi сеть отключена кнопкой на маршрутизаторе, или в настройках.
  4. LAN порты. Не горит – значит к порту ничего не подключено, горит - подключено устройство, но не активно, мигает – идет передача данных.
  5. Индикатор подключения к интернету (WAN). По индикации все так же, как в случае с LAN. На некоторых моделях он может гореть оранжевым, когда нет (или не настроено) подключения к интернету.
  6. WPS. Медленно мигает – идет процесс подключения устройства по WPS. Быстро мигает – устройство не смогло подключится, время ожидания истекло. Не горит – функция неактивна. Горит – при загрузке маршрутизатора и 5 минут после успешного подключения устройства.

И на примере более нового роутера, TL-WR942N.

Как должны гореть и мигать индикаторы на TP-Link

Я не буду заново описывать все индикаторы. Рассмотрим только некоторые изменения.

  • Если у вас на маршрутизаторе TP-Link два индикатора Wi-Fi, то они отвечают за индикацию работы беспроводной сети в разных диапазонах: 2.4 GHz и 5 GHz.
  • Может быть один значок LAN. Он активный, если по кабелю подключено хотя бы одно устройство.
  • На роутерах с USB-портом есть соответствующий индикатор (под номером 6 на картинке выше). Не горит – когда по USB ничего не подключено, мигает – когда идет определение устройства, горит – когда устройство определено.
  • Индикатор WAN (Интернет, в виде земного шара) горит оранжевым (красным) когда кабель к маршрутизатору подключен в WAN порт, но нет соединения с интернетом. Роутер не может подключится к провайдеру. Как показывает практика, чаще всего из-за настроек. Это очень популярная проблема, расскажу о ней ниже в статье.

Давайте рассмотри три основные проблемы, с которыми чаще всего сталкиваются пользователи этих маршрутизаторов, и определяют их по лампочкам на корпусе устройства.

Оранжевый, или красный индикатор WAN (Интернет)

Это не поломка маршрутизатора, или еще что-то. Оранжевый индикатор интернета на маршрутизаторе TP-Link означает, что кабель в WAN порт подключен, но нет подключения к интернету. То есть, маршрутизатор не может установить соединение с провайдером.

TP-Link: значок (лампочка) WAN Интернет горит красным или оранжевым

И если при прямом подключении кабеля к компьютеру интернет работает, то в большинстве случаев необходимо правильно настроить роутер. Указать тип подключения и задать все параметры, которые вам должен выдать интернет-провайдер. Так же, возможно, нужно клонировать MAC-адрес.

На эту тему я писал отдельную статью: почему на роутере TP-Link индикатор интернета (WAN) горит оранжевым.

Почему на роутере TP-Link не горит значок (лампочка) Wi-Fi?

Бывают и такие случаи. При нормальной работе (когда подключено хотя бы одно устройство и идет обмен данными), индикатор беспроводной сети должен мигать. Если он не горит вообще, то это значит, что маршрутизатор не транслирует беспроводную сеть.

На TP-Link не горит значок Wi-Fi

Попробуйте сначала перезагрузить роутер. Если не поможет, то проверьте копку Wi-Fi (Wireless) On/Off, которая есть на многих моделях. Ее нужно нажать и подержать секунды 3.

Кнопка Wireless On/Off на TP-Link

Если индикатор Wi-Fi не загорится, то зайдите в настройки, и в разделе "Беспроводной режим", проверьте, включено ли вещание беспроводной сети. Если это не поможет, или в настройках будет сообщение, что для включения используйте переключатель на корпусе устройства (а он точно включен), то придется делать сброс настроек. А если и сброс не поможет, то придется отнести роутер в ремонт, или по гарантии.

Подробнее в статье: TP-Link: не работает Wi-Fi. Роутер не раздает Wi-Fi сеть.

Горит только индикатор питания, или горят/мигают все лампочки

Бывает, что индикаторы ведут себя странно, например, горит только лампочка питания (Power) даже через некоторое время после включения.

На роутере TP-Link горит только лампочка питания

Или после включения маршрутизатора TP-Link горят все индикаторы и не гаснут. А еще бывает, что все лампочки одновременно мигают (это режим восстановления).

На TP-Link мигают все лампочки, или горят и не гаснут

Скорее всего, это программный сбой, или аппаратная поломка маршрутизатора.

Первым делом сделайте сброс настроек к заводским.

Можете попробовать восстановить прошивку. Особенно, если эта проблема появилась в процессе обновления прошивки. Возможно, что-то пошло не так, или вы "залили" в роутер не ту прошивку.

Если проблема осталась, роутер не включается, не загружается, то ничего не остается, как обратится в сервисный центр. Можно по гарантии. А если роутер не дорогой, да еще и старый, то лучше купить новый.

179
167407
Сергей
Похожие статьи
Задать вопрос по статье
Комментарии: 179
Александр
19.06.2018 в 17:13 (6 месяцев назад)

Здраствуйте у меня вайфай роутер тр-линк и есть такая проблема что все работает некаторое время а потом теряется интернет на всех пользуемых апаратах вайфая а нон показывает что всё впорядке и потом опять ловит на пару минут и опять теряет что это может быть

Сергей
19.06.2018 в 20:02 (6 месяцев назад)

Здравствуйте. Нужно подробно изучать проблему.

В этот момент какие-то индикаторы перестают гореть/мигать на роутере? Может другим цветом горят. Понаблюдайте.
Интернет начинает работать автоматически после сбоя?

По кабелю от роутера интернет тоже перестает работать?

Александр
21.06.2018 в 00:25 (6 месяцев назад)

Гаснут все лампочки и пропадает интернет на WiFi роутере tp-link . Включаются обратно только если вытащить кабель питания . Просто кнопка питания не помогает. Такое ощущение что перегревается и отключается по перегреву.

Сергей
21.06.2018 в 08:55 (6 месяцев назад)

Да, это похоже не перегрев роутера, или другие проблемы с железом.
Думаю, здесь либо ремонт, либо замена устройства.

Роутер не закрыт, нормально охлаждается?

Анастасия
01.07.2018 в 16:46 (6 месяцев назад)

Здравствуйте, подскажите пожалуйста, на роутере не горит лампочка интернета вообще, пишет на телефоне что «подключено(нет связи с интернетом) » в чем может быть причина.. Интернета нет уже 3 дня и в службе интернета сказали что у них все впорядке

Сергей
01.07.2018 в 18:37 (6 месяцев назад)

Здравствуйте. Похоже, что сгорел WAN порт на вашем роутере.
А напрямую интернет работает? Если подключить его сразу к компьютеру.

Анна
09.11.2018 в 23:58 (1 месяц назад)

у меня такая же проблема. Интернет работает если подключить сразу к компьютеру

Наташа
03.07.2018 в 17:16 (6 месяцев назад)

Здравствуйте, подскажите пожалуйста ,у меня роутер D-Link работал нормально ,но после некоторого времени начали все лампочки мигать,кроме индикатора питания и безпроводной сети. Что делать ,даже не знаю.

Сергей
03.07.2018 в 23:03 (6 месяцев назад)

Здравствуйте. Сброс делали?
Я думаю, это аппаратная поломка. И скорее всего придется ремонтировать роутер, или менять его на другой.

qwerty
09.07.2018 в 18:46 (5 месяцев назад)

У меня такая проблема что скорость интернета упала раз в 10 когда я что-то скачиваю, хотя всё в интернете довольно быстро грузит но при загрузке чего либо 300-900 кб/c. Раньше фиксилось перезагрузкой роутера но теперь нет

Сергей
09.07.2018 в 18:55 (5 месяцев назад)

На всех устройствах? Нужно сначала выяснить, нет ли проблем со стороны провайдера.

Андрей
12.07.2018 в 23:15 (5 месяцев назад)

Проблема такова — вкл. модем тп линк лампочки замигали и все и потом потухли!! Даже индикатор питания не горит! Ни один индикатор! А потом через некторое время опять вкл. І все работает.

Сергей
12.07.2018 в 23:25 (5 месяцев назад)

Думаю, это проблема в самом модеме (в железе).
Если после сброса настроек модем нормально не заработал, то его нужно ремонтировать, или менять на другой.

Даниил
23.07.2018 в 17:09 (5 месяцев назад)

Здраствуйте такая причина все индикаторы горят как нужно, но интернет и wlan не моргают почему? Причина?

Сергей
23.07.2018 в 18:53 (5 месяцев назад)

Здравствуйте. Тот есть, индикаторы «Интернет» и WLAN (Wi-Fi) вообще не горят? Или горят, но не мигают?

Возможно, нет подключения к провайдеру.
Или к роутеру не подключены устройства и нет передачи данных.

Очень мало информации, сложно что-то конкретное подсказать.

Жулдыз
24.07.2018 в 07:34 (5 месяцев назад)

Здравствуйте у меня такая проблема , вайфай уже нет 3 день , приходили работники телекома и сказала что модем сгорел ,лампочки при перезагрузке горят , потом тухнет и остаеться только лампочка питания, может ли быть такое что надо менять модем

Сергей
24.07.2018 в 11:39 (5 месяцев назад)

Здравствуйте. Да, если горит только питание, то скорее всего модем придется менять. Можно попробовать сначала подключить его через другой блок питания.
Но это только мои догадки. Чтобы дать конкретный ответ, нужно смотреть сам модем.

Alex
27.07.2018 в 23:47 (5 месяцев назад)

Здравствуйте. Помогите разобраться, купил новый модем 2750u d link , зашёл попаролем админ, сделал настройку , заработал интернет ,на странице д линк в кабинете предложили установить прошивку, я установил, после через на 2 минуты интернета не стало. Горят лампочки power и lan порт1 , reset не даёт никаких результатов. Что делать ? Нести обратно в магазин ?

Сергей
28.07.2018 в 12:44 (5 месяцев назад)

Здравствуйте. Так может после прошивки слетели настройки, и теперь нужно заново настроить модем.
Не вижу, что у вас там происходит и вопрос ваш не по теме статьи.

Віктор
28.07.2018 в 20:54 (5 месяцев назад)

Роутер tp-link tl-wr840n на нбому є лише один індекатор і через місяць роботи він починає світитись не зеленим а жовтим коляром після чого інтернет не працює як можна усунути проблему допоможіть будь ласка

Сергей
28.07.2018 в 21:56 (5 месяцев назад)

Я писал об этой проблеме в отдельной статье: http://help-wifi.com/tp-link/pochemu-na-routere-tp-link-indikator-interneta-wan-gorit-oranzhevym/

Кирилл
06.08.2018 в 14:22 (4 месяца назад)

У меня такая проблема,с определенной переодичностью выключается подача интернета на всех устроиствах(каждый 2 часа на 1-2мин.,либо раз в 2 дня),кабель приходящий в квартиру исправен,скруток нет,порт на ТКД ошибок не выдает,все огонь.Но кнопка wan горит тускло,по какой причине я не знаю(tp-link 740).Думал может из-за прошивки,но нет.Уже ни первый раз такая ситуация.Что это может быть? Сам порт роутера?

Сергей
06.08.2018 в 19:26 (4 месяца назад)

Нужно убедится, что интернет не пропадает со стороны провайдера, и нет проблем на стороне оборудования провайдера. Например, подключив интернет напрямую, без роутера.
Может быть, что проблема в роутере. Но если тускло горит индикатор WAN, то это точно что-то с железом самого роутера, или блока питания. Но не в настройках, прошивке и т. д.

Оксана
08.08.2018 в 19:23 (4 месяца назад)

Здравствуйте. В общем, в последнее время браузер и компьютер в целом стал сильно зависать и вообще тупить, обратила внимание, что на роутере значок LAN с цифрой 4 мигает. Мигает как сумасшедший, очень-очень быстро. Связано ли это с тормознутьстью моего компьютера или дело в другом? Как сделать так, чтобы значок перестал мигать?

Сергей
08.08.2018 в 21:39 (4 месяца назад)

Если в 4 LAN порт подключен кабель и используется подключение, то он должен мигать. Это вряд ли как-то связано с тормозами на компьютере.
Возможно, какой-то вирус, или программа использует подключение к интернету. Закройте программы типа торрентов и уберите их из автозагрузки.

Артём
18.08.2018 в 10:47 (4 месяца назад)

Недавно згорел маршрутизатор, поменяли на другой. Через 2 дня адаптер не работает, перегорел. Почему за такой короткий период всё сгорает? Интернет включали макс 4 часа в день?

Сергей
18.08.2018 в 15:52 (4 месяца назад)

Что именно сгорает? Блок питания, WAN порт, плата роутера? Может у вас что-то с напряжением в электросети.
Если горит WAN порт, то все претензии к провайдеру.

Александр
21.08.2018 в 09:21 (4 месяца назад)

Здравствуйте.
Модель TL-WR741ND. На ПК Интернет есть, но лампочка Internet (два колечка) горит зеленым, не мигает. С CD настроить не могу, пишет: «Программа TP-LINK Easy Assistant не работает», через tplinkwifi.net/ пишет: «Oops! It looks like you aren’t connected to your TP-Link network», через адрес 192.168.1.1 или 192.168.0.1 просит пользователя и пароль (admin не подходит, сброс настроек до заводских не помогает).
В чем может быть проблема?

Сергей
21.08.2018 в 15:16 (4 месяца назад)

Если admin/admin не подходит и сброс не работает (если вы его правильно делаете), то роутер наверное сломан.
Не понимаю, как у вас там все подключено? Интернет вы подключили в WAN порт роутера и соединил компьютер с роутером по LAN?

Вот инструкция, в которой показано, как сделать Reset на TP-LINK: http://help-wifi.com/tp-link/kak-vypolnit-polnyj-sbros-nastroek-na-routere-tp-link-vosstanavlivaem-nastrojki-po-umolchaniyu/

Александр
23.08.2018 в 23:49 (4 месяца назад)

Интернет пропадает, потом же через какое-то время появляется. Всё это связано с индикатором «SYS»
Он постоянно будто перезагружается, тухнет, затем же снова мигает индикатор. И так часто, бывает поработает полчаса и отключится, бывает и 2 мин поработает и отрубится. Хз. Не знаю что делать.

Сергей
24.08.2018 в 16:48 (4 месяца назад)

Пропадает доступ к интернету, или полностью Wi-Fi сеть? На всех устройствах?
В любом случае, все что можно сделать, это сброс настроек роутера (возможно, обновить прошивку) и правильно настроить роутер. Если проблема останется, то нужно обращаться в сервисный центр. Может там с железом что-то.

Абзал
27.08.2018 в 20:55 (4 месяца назад)

Здравствуйте! У меня на роутере Tp-Link не горит 5 цифра как на первой картинке. А остальные горят. Не мигают. Но он показывает что никакое устройство не подключено. Что делать? Опять же, на телефонах написанно что wi-fi есть, а интернета нету;(

Сергей
27.08.2018 в 21:16 (4 месяца назад)

Здравствуйте. Индикатор под цифрой 5 показывает активность подключения роутера к интернету. Значит ваш роутер не подключен к интернету. Или не настроено подключение.
Если индикатор (Интернет) вообще не горит, то скорее всего роутер не видит интернет кабель.

Vaska
28.08.2018 в 15:34 (4 месяца назад)

Здраствуйте. Пропадает интернет и гаснут 2 и 3 индикатор через некоторое время интернет восстанавливается и спустя пару минут пропадает. Роутер ТП ЛИНК. С чем это звязано подскажите пожалуйста.

Сергей
28.08.2018 в 15:51 (4 месяца назад)

Здравствуйте. Как интернет к роутеру подключен? Раньше все работало? Что это за модель роутера?

Сева
11.09.2018 в 23:20 (3 месяца назад)

Здравствуйте! У меня не работает интернет. 3 индикатор не мигает. Сбросила настройки, не помогло. Буду благодарна за помощь.

Сергей
12.09.2018 в 10:46 (3 месяца назад)

Здравствуйте. Для начала нужно выяснить, нет ли проблем у провайдера.
Если вы уже сделали сброс настроек, то чтобы роутер мог подключиться к интернету, нужно его настроить под вашего провайдера.

АЛЕКС
13.09.2018 в 18:35 (3 месяца назад)

У меня такой вопрос сегодня утром я заметил что в моем wi fi роуторе начала гореть лампочка WPS как на том рисунке 6 что это озночает раньше она не горело

Сергей
13.09.2018 в 19:31 (3 месяца назад)

Роутре перезагрузили и индикатор WPS продолжает гореть? Все работает?
Попробуйте выключить роутер минут на 5.

Игорь
17.09.2018 в 12:21 (3 месяца назад)

Вчера купил TL-WR940N. Всё работает хорошо, но горит только один индикатор (питание/интернет). Это не нормально?

Сергей
17.09.2018 в 12:29 (3 месяца назад)

Какие конкретно индикаторы горят/мигают? Так как питание/интернет – это два разных индикатор. Должен еще как минимум индикатор Wi-Fi гореть, если роутер раздает Wi-Fi сеть.

Алёна
19.09.2018 в 09:22 (3 месяца назад)

Вчера долгое кол-во времени не было света.При включении света роутер перестал работать,он раздаёт вайфай,но он не работает,на телевизоре так же .Горят лампочки совершенно не так 1.просто горит,2 моргает,3-5 вообще не горят,6 и 7 горят и последние 2 тоже не горят),что делать?

Сергей
19.09.2018 в 13:00 (3 месяца назад)

Какой роутер? На каждой модели расположение индикаторов разное.

Напрямую интернет работает? Может у провайдера проблемы.

Иван
25.09.2018 в 08:44 (3 месяца назад)

Здравствуйте, у меня TP-link включается и проблема именно с Lan портами. Они сами по себе выключаются, проверял провода, нормально. Пробовал на другом ПК проблема такая же.
После n-ного времени после перезагрузок модема lan начинает работать, но может отключится через 5 минут.
Wi-Fi работает корректно.
При включении часто лампочка горит слабо на модеме.
Мой вариант, что модем уже старый и возможно повредился когда выключали свет из-за перепада напряжения.

Заметил что модем стал пинговаться ужасно, если раньше стабильно было <1мс, то при включении пинг доходит до <1000мс
После полного включения пинг становится ровный.
Я делал сброс настроек на заводские, отсоединял модем от сети на некоторое время, ничего не помогает.
Каждый раз когда ПК отключаю, то проблема возвращается

Сергей
25.09.2018 в 11:17 (3 месяца назад)

Здравствуйте. Это проблема либо в железе самого роутера, либо в блоке питания. Может уже конденсаторы вздулись. Тем более, если роутер уже старый.

Алеся
27.09.2018 в 13:33 (3 месяца назад)

Добрый день. Скаите пожалуйста если индикатор планеты (ван порта) не горит , все остальное горит, без доступа к инету что это может быть? в роутере проблема или в кабеле? резко пропал инет сессии нет

Сергей
27.09.2018 в 14:28 (3 месяца назад)

Добрый день. Проблема может быть в чем угодно. Например, временные неполадки у провайдера, что-то с оборудованием провайдера или кабелем, который проложен к вам в дом. Может WAN порт на роутере сгорел.
Подключите интернет напрямую к компьютеру.

Ростислав
28.09.2018 в 17:36 (3 месяца назад)

Что делать если мигают 3 кнопки постоянно (даже если перезагрузки или вынуть из розетки)? Интернет при этом не доступен и устройства ничего не видят ( ни для компьютера на прямую, ни для телефонов, планшетов и т.п.).

Сергей
28.09.2018 в 17:44 (3 месяца назад)

Как это? Индикаторы мигают даже если питание и все кабеля от роутера отключены? Думаю, роутер сломан. Скорее всего что-то замкнуло и сгорела плата.
Попробуйте сделать сброс настроек, но вряд ли это что-то даст.

Миша
06.10.2018 в 13:22 (2 месяца назад)

Здравствуйте. У меня проблема с модемом тп-линк ас1750. Роутер нормально роботал, после того как я его выключил и включил его, индикатор питания загорается и индикатор сети после чего индикатор сети пропадает и индикатор питания начинает моргать, после несколько секунд моргания роутер полностю отключается, после включения все тоже самое. Пробовал сделать ресет но всеодно нечего не происходит все тоже самое. Что делать? Нужно его нести в тех. сервес или оно как то исправляется вручную?

Сергей
07.10.2018 в 22:03 (2 месяца назад)

Здравствуйте. Если сброс сделали правильно и это не помогло, то да, придется нести его в сервис по гарантии. Думаю, это аппаратная поломка. Или программный сбой.

P.S. TP-Link AC1750 – это не модель роутера, это суммарный индекс скорости Wi-Fi сети. Модель скорее всего Archer C7.

Сергей
20.10.2018 в 03:51 (2 месяца назад)

Здравствуйте, у меня проблема с роутером tp-link tl-wr740n.
Он вроде работает нормально, но через некоторое время устройства от него просто отключаются. Индикация роутера нормальная, хотя лампочка WLAN немного мерцает, но этого даже почти не заметно. При проводном подключении такой проблемы не наблюдалось. Как считаете, что это может быть?

Сергей
20.10.2018 в 12:29 (2 месяца назад)

Здравствуйте. Сложно понять, что там у вас происходит. Но в случае с TP-Link TL-WR740N, это скорее всего аппаратная поломка.
Можно сделать сброс настроек, обновить прошивку. Но это вряд ли поможет.

Аида
13.11.2018 в 16:35 (1 месяц назад)

Здравствуйте, помогите пожалуйста, сбросила случайно Настройки вай фая нажав кнопку WPS/RESET на tp-link 841(( кнопки все горят на роутере, а на смартфонах и ноуте не отображает в доступных сетях его, почему? А через кабель показывает что нет доступа к интернету((

Сергей
13.11.2018 в 18:39 (1 месяц назад)

Здравствуйте. Роутер раздает WI-FI, просто сеть теперь с заводским названием. Оно (SSID) указано снизу роутера. Там же указан пароль (или PIN) для подключения.
Интернет не работает потому, что роутер нужно настроить на подключение к провайдеру. Вы же сбросили настройки.

Пригодится: Настройка Tp-link TL-WR841N.

Анастасия
21.11.2018 в 02:21 (4 недели назад)

Здравствуйте. На устройстве TP-Link модель TD854W мигает лампочка Status и интернет не подключается. Что делать не знаю. В интернете ни чего не нашла.

Сергей
21.11.2018 в 13:40 (4 недели назад)

Здравствуйте. Думаю, проблема не в индикаторе «Status». Насколько мне известно (я просто не знаком с этим модемом), то этот индикатор и должен мигать при нормальной работе устройства.

ADSL у вас горит. Значит кабель модем видит. Если нет проблем со стороны провайдера (в том числе на линии), то проблема может быть в том, что вы в настройках TD854W неверно задали параметры для подключения к своему провайдеру.

Алексей
30.11.2018 в 16:20 (2 недели назад)

Здравствуйте. Установил новый роутер Tp-link td-w8960n. Ввёл новые пароли на вход в роутер и wifi. После включения в работу и подключения своих устройств по wifi, индикатор замок «6» не горит. Всё работает отлично. Вечером замигал и до сих пор, два дня индикатор замок быстро мигает. У меня возникло подозрение, что соседи пытаются взломать и подключиться к моей сети. Правы ли мои подозрения?

Сергей
30.11.2018 в 19:46 (2 недели назад)

Здравствуйте. Вряд ли вас кто-то пытается взломать. Но в любом случае, функцию WPS (этот индикатор отвечает именно за нее) я рекомендую отключить. На скриншоте показано как это сделать.

Саня
03.12.2018 в 12:49 (2 недели назад)

Здравствуйте, все соответствующие индикаторы правильно горят, в настройки модема заходит без проблем, всё шустро, но опять таки не работает интернет, то ли ИП не может автоматический определить или хз другой модем работает без проблем.

ILIA
04.12.2018 в 10:57 (2 недели назад)

Добрый день. До последнего момента стоял TP-LINK Archer C7 V1 и он приказал долго жить. На его замену был приобретён TP-LINK Archer C7 V4. Так вот созрел вопрос. На первом роутере информационные индикаторы активности были динамичными (мигали), на последнем приобретённом индикаторы статичны (просто горят). С подсветкой индикатор ни каких проблем, свечение по штатным ситуациям. Посмотрел в меню настроек, есть только функция полного отключения или отключение по расписанию индикаторов. Это вообще нормально то, что они не мигают? Или же это зависит от ревизии?

Сергей
04.12.2018 в 11:55 (2 недели назад)

Добрый день. Честно, не знаю. Не работал с TP-LINK Archer C7 V4. Обычно индикаторы мигают, когда идет передача данных. Может в этой ревизии они что-то поменяли. Я так понимаю, все работает? Посмотрите в инструкции, там точно написано, как и в каких случаях ведут себя индикаторы.

Денис
05.12.2018 в 01:33 (2 недели назад)

Добрый день.
Роутер TL-WR841n(RU), эксплуатирую почти год.
Предыдущий роутер вроде был какой-то Zixel.
Поменял, потому что была проблема которую ниже опишу и которая сохранилась.
Проблема в том, что на всех устройствах, подключаемых к локалке по Wi-Fi системно вылетает доступ в интернет и сеть переходит в ограниченный режим. При этом сама локалка работает корректно.
Для восстановления доступа в интернет перезапуск роутера не требуется — достаточно отключиться вручную от локалки и подключиться к ней заново.
Сбои происходят одновременно на всех подключенных в текущий момент устройствах.
Частота сбоев — каждые 1-15 мин, от чего зависит не понятно.
В локалке никто особо ничего не качает, в основном общение в соцсетях и просмотр новостей.
Открытых сообщений о сбое в роутере не обнаружил: лампочка WAN стабильно равномерно моргает (разве что тусклее, чем остальные), в настройках тоже криминала нет. Параметры провайдера динамические.
Единственное заметил (ну или мне так кажется), что когда нахожусь на странице настроек WAN роутера идет периодическое обновление экрана. Как будто роутер обновляет сведения о сетевых настройках Провайдера. Но при этом динамический IP не меняется, т.е. это подключение к серваку провайдера вроде как стабильное.
В общем помогите пожалуйста, кто может в решении этой проблемы, а то более чем за два года такого мучения с переподключением устройств скоро вся семья в психушку съедет : )
P.S.: текст набирал заново, т.к. пока первый раз писал очередной сбой на компе произошел…

Сергей
05.12.2018 в 13:07 (2 недели назад)

Добрый день. Если провайдер не разрывает соединение (интернет стабильно работает при подключении напрямую к компьютеру), то значит какая-то проблема в роутере. И скорее всего проблема в железе (возможно, в блоке питания). Да и индикатор WAN не должен гореть тусклее.

Прошивку роутера обновили?

Юлия
09.12.2018 в 13:45 (7 дней назад)

Здравствуйте, индикатор WPS не горит совсем, через модем на компьютере интернет есть,но на мобильные устройства wi-fi не раздаёт!

Сергей
09.12.2018 в 15:37 (7 дней назад)

Здравствуйте. А при чем здесь WPS?
Судя по симптомам, вы неправильно настроили роутер (а может вообще не настроили) на подключение к интернету (провайдеру).

михаил
15.12.2018 в 20:22 (15 часов назад)

Здравствуйте!Отдали б/у роутер d-link ,подключаю_работает только сеть .Подскажите ,какие индикаторы должны проморгать изначально при подключении к розетке (при подключенных кабелях,т е при всей готовности продолжать дальше настройку), ну типо тест на рабочее состояние самого аппарата,а то может все зря,купить новый.Спасибо!

Сергей
15.12.2018 в 22:55 (13 часов назад)

Здравствуйте. Вопрос не совсем по теме.
Сделайте сброс настроек этого роутера, включите его в розетку (чтобы было подключено только питание) и напишите какие индикаторы горят/мигают.
Ну и модель роутера напишите, индикаторы отличаются на разных моделях.

Правила комментирования
1. Все комментарии проходят проверку.
2. Если Вы хотите задать вопрос, то опишите проблему как можно подробнее. Напишите конкретную информацию о проблеме.
3. Комментарии с ненормативной лексикой, оскорблениями, и бессмысленные комментарии будут удалены.
4. Запрещена реклама других сайтов, групп в социальных сетях, спам и т. д.
5. Пожалуйста, пишите грамотно. Не пишите заглавными буквами.
6. При ответе на комментарий, пожалуйста, нажимайте кнопку "Ответить".

Добавить комментарий: