Роутер не видит интернет кабель. Не работает WAN порт

Мы уже рассматривали решения множества проблем, с которыми можно столкнуться в процессе настройки роутера. В этой статье попробуем выяснить из-за чего роутер не видит интернет кабель, который подключается в WAN разъем. Рассмотрим разные случаи, и возможные решения. Нужно заметить, что роутер может просто перестать видеть WAN кабель, даже если до этого все работало. Рассматривать будем на примере маршрутизаторов разных производителей: TP-LINK, ASUS, D-Link, ZyXEL и т. д. Принцип их работы ничем не отличается, а значит причины и проблемы практически всегда одни и те же.

Давайте по порядку. Есть значит роутер, он раздает интернет по Wi-Fi и кабелю. Что бы он этот интернет мог раздавать, к нему нужно подключить интернет. Для подключения интернета, на роутере есть специальный WAN разъем (он может быть еще подписан как Интернет, или Ethernet). В него мы подключаем кабель по которому получаем интернет: сетевой кабель от провайдера, или от модема. Выглядит это вот так (фото на примере роутера TP-LINK TL-WR741ND):

Решение проблемы: роутер не видит WAN кабель

Здесь все просто и понятно. А проблема заключается в том, что иногда роутер просто отказывается видеть кабель, который подключен в к WAN порту. Причин может быть несколько, о них мы поговорим дальше. Понятно, что если роутер не видит интернет-кабель, значит он не может к нему подключиться. А если он не может подключится к интернету, то он не может его раздавать. И получается у нас Wi-Fi сеть без доступа к интернету. Когда на компьютере подключение "Ограничено", или "Без доступа к интернету", а на мобильных устройствах просто ничего не открывается.

Обратите внимание, что очень часто неправильно задают настройки для подключения к провайдеру. Указывают неправильный тип подключения и параметры. И чаще всего, именно поэтому роутер просто не может подключится к интернету. Об этой проблеме, и ее решении я писал в статье: При настройке роутера пишет «Без доступа к интернету», или «Ограничено» и нет соединения с интернетом. Обязательно убедитесь в том, что вы правильно задаете параметры подключения в настройках роутера. Но сначала посмотрите возможные неполадки.

Причины, по которым роутер не реагирует на подключение интернет кабеля

Давайте пройдемся по порядку по всем нюансам подключения, что бы понять в чем проблема.

1 Исключаем проблемы на стороне провайдера. Первым делом нужно убедится в том, что интернет работает без роутера. Самый просто способ, это подключить кабель от провайдера напрямую в сетевую карту компьютера (возможно, понадобится настройка интернета на компьютере). Если напрямую все заработает, а через роутер нет, значит смотрите инструкцию дальше.

Если же на компьютере интернет так же не будет работать, то скорее всего проблемы на стороне интернет-провайдера. Звоните в поддержку и уточняйте. Возможно, у них какие-то проблемы в оборудовании, или у вас просто деньги на счету закончились.

2 Проверяем подключение WAN кабеля. Включите питание роутера. Проверьте, правильно ли подключен кабель в WAN разъем. Отключите и снова подключите его. Возможно, он просто отошел, или вы его не до конца защелкнули.

Роутер TP-LINK не видит интернет кабель

3 Смотрим на работу индикатора WAN разъема. Практически на всех роутерах, есть индикатор, который светится (мигает) при подключении кабеля в WAN порт. Обязательно обратите на него внимание. Как правило, возле него иконка "Интернет", или надпись WAN.

На роутере не светит индикатор интернета "WAN"

Если этот индикатор у вас светиться, значит роутер видит интернет кабель. И дело в настройке. В начале статьи я давал ссылку на статью с решением этой проблемы. Или просто откройте у нас на сайте инструкцию по настройке вашего маршрутизатора, и настройте его.

Ну а если питание включено, кабель подключен, а индикатор (лапочка) WAN вообще не горит, значит проблема скорее всего в самом роутере (например, сгорел WAN порт, читайте ниже об этом), или в кабеле. В самих настройках не получится что-то сделать.

4 Проверяем работу интернет кабеля. Что касается самого кабеля от интернет провайдера, то там могут просто отойти контакты. И его просто нужно заново обжать. Но, если в компьютере интернет работает, значит проблему в кабеле можно исключить.

Можете попробовать подвигать сам кабель, и в этот момент смотреть на индикатор подключения, на панели маршрутизатора. Если там что-то отошло, то скорее всего вы это поймете, так как индикатор будет загорятся.

А если определите что проблема именно в сетевом кабеле, то его нужно заново обжать. Сделать это можно самостоятельно, но понадобиться специальный инструмент. Проще всего вызвать специалиста от вашего провайдера.

Роутер не видит WAN кабель. Как решить проблему?

Если все же вы выяснили, что проблема в роутере (и индикатор интернет не горит), то вариантов не много. В случае, если сгорел WAN порт, а это самая частая проблема (из тех, которые могут быть на стороне маршрутизатора), то можно попробовать прошить его альтернативной прошивкой, и заменить WAN порт LAN портом. Об этом я напишу ниже более подробно.

Что касается настроек, то там вряд ли получится что-то сделать.

Обязательно сделайте сброс настроек своего маршрутизатора. На 10 секунд зажмите кнопку RESET (Сброс) при включенном устройстве. Вот инструкция на примере маршрутизатора ASUS.

На роутерах TP-LINK, при попытке настроить интернет (на вкладке WAN в панели управления), вы увидите надпись WAN port is unplugged! (В порт WAN не вставлен кабель!).

TP-LINK: В порт WAN не вставлен кабель!

Все зависит от модели вашего роутера. В любом случае, настроить интернет не получится, так как маршрутизатор не может определить WAN кабель.

Если сгорел WAN порт роутера

Не редко перегорает сам WAN порт. Ну и понятное дело, что никакого кабеля роутер уже видеть не будет. Как правило, такое бывает после грозы, или проблем с электропитанием. Хотя, не обязательно, могут быть и другие причины. Но в сильную грозу лучше отключать сетевой кабель из WAN порта роутера. На всякий случай.

Что делать в такой ситуации? Можно отнестись роутер в ремонт, или купить новый. Но есть еще один вариант. Если действительно сгорел WAN порт, а Wi-Fi сеть и сам роутер работает нормально, и вы можете зайти в его настройки, то можно попробовать прошить роутер альтернативной прошивкой, в которой есть возможность назначать один из LAN портов в роли WAN порта. Более подробно об этом способе я постараюсь написать в отдельной статье. Ну а пока вы можете поискать такую прошивку для вашего роутера в интернете. Задайте примерно такой запрос: "альтернативная прошивка для TP-LINK TL-WR841N". Там свою модель маршрутизатора просто подставите.

Не факт что все получится, но попробовать можно. Тем более, если учесть тот факт, что в противном случае вам скорее всего придется покупать новый роутер.

Выводы

Если вы выяснили, что проблема не в кабеле, и не в провайдере, а в самом маршрутизаторе (и при этом не горит индикатор WAN), то скорее всего это техническая поломка. Как мы уже выяснили выше, обычно перегорает WAN порт. Дальше либо ремонт/замена роутера, либо пробуем прошить его альтернативной прошивкой и использовать LAN порт вместо WAN. Можно еще проверить роутер у друзей, например. Подключив его к их интернету.

216
154154
Сергей
Похожие статьи
Задать вопрос по статье
Комментарии: 216
Miha66
24.12.2016 в 14:21 (9 месяцев назад)

У меня постоянно горит индикатор интернета (tl wr 841n) даже когда кабель не воткнут. Вай фай раздает, интернета нет, с провайдером не соединяется. Кабель в порядке 100%. Настройки сбрасывал, прошивку обновлял ничего не помогает. Что можно сделать?

Сергей
24.12.2016 в 16:37 (9 месяцев назад)

Возможно, какая-то техническая поломка именно WAN порта.
Нужно смотреть что там на странице WAN в настройках. Реагирует ли роутер на подключение кабеля. Может он просто не подключается к провайдеру из-ат неверно заданных настроек.

Miha66
25.12.2016 в 01:02 (9 месяцев назад)

Разобрал, посмотрел, вздулся сетевой трансформатор, ремонт в 1000 — 1500р. обойдется. Потому помойка ему грозит.

И да, еще вопрос, слышал что можно попробовать воткнуть перемычку, даже знаю куда, можно эту перемычку самому сделать или какая специальная быть должна?

Сергей
25.12.2016 в 12:10 (9 месяцев назад)

Честно говоря, о перемычке не слышал.

Александр
31.01.2017 в 23:28 (8 месяцев назад)

Это индикатор подключенных устройств. Выкл. -нет подключенных устройств. Вкл. -подключено неактивное устройство. Мигает — подключено активное устройство.

Сергей
10.09.2017 в 13:19 (2 недели назад)

Так в том то и дело, что кабеля нет, а индикатор горит и подключатся к провайдеру не желает! У меня аналогичная проблема, делал те же манипуляции что и автор коммента!

Вадим
06.01.2017 в 15:24 (9 месяцев назад)

Здравствуйте, индикатор WAN на роутере при подключении кабеля мигает, но со значительными перерывами. в основном вообще не горит. Означает ли это что проблема именно в маршрутизаторе, а не у провайдера? при подключении напрямую в компьютер — интернет работает

Сергей
06.01.2017 в 17:54 (9 месяцев назад)

Если при подключении напрямую интернет работает, то проблем у провайдера нет.
А вы правильно настроили роутер на подключение к интернет-провайдеру?

Вадим
07.01.2017 в 16:03 (9 месяцев назад)

Как раз таки, не могу настроить подключение. настраиваю через диск-программу. выдает ошибку. » Обнаружено отключение Ethernet кабеля WAN порта маршрутизатора.

Ихсан
06.01.2017 в 22:33 (9 месяцев назад)

У меня такая ситуация-роутер D-Link DIR300.Если кабель от ADSL вставить в WAN порт,интернета нет,если же в LAN-то интернет и тв (через роутер еще идет IPтелевидение) появляются.компьютер подключен по патч корду,интернет есть,но по WiFi раздачи нет.это или из-за настроек роутера,или WAN порт неисправен?

Сергей
07.01.2017 в 13:08 (9 месяцев назад)

Нужно подключать кабель в WAN порт, и смотреть в настройках роутера. Видит ли его роутер, задать настройки на динамическое получение IP адреса.

Эдик
24.01.2017 в 15:32 (8 месяцев назад)

комп видит tp-link через LAN и WIFI .Но нет соединения с192.168.1.1 и бесконечное подключение к wifi

Эдик
24.01.2017 в 17:02 (8 месяцев назад)

извините я забыл сказать что у меня с интернетом все ок. Но мне надо 192.168.1.1 Пишет «Время ожидания соединения истекло».

Геннадий
24.01.2017 в 20:24 (8 месяцев назад)

Здравствуйте.
Нужна помощь. Не работает Wan порт на роутере intellinet 300n (524490) Rev 4.02.
Кабель провайдера рабочий, подключиться к роутеру с ПК можно. Индикатор Wan не светится. Как на этом роутере сменить порт?

Сергей
24.01.2017 в 20:30 (8 месяцев назад)

С этим роутером не знаком.

Ксения
25.01.2017 в 23:52 (8 месяцев назад)

Здравствуйте наверное повторюсь, интернет работает через модем ADSL SmartX? hf, работает норм, приобрела роутер Tp-Link TL-WR740N, горят индикаторы первые три), переходит на страницу настройки роутера 192.168.0.1, но wan не подключается и не горит и ничего не получается сделать… что делать подскажите плз..кабель получается не причем раз интернет от модема работает, новый роутер может уже быть с дефектом? при сбросе настроек роутера все индикаторы загораются…знак wan красным…читала что возможно нужна прошивка.. а каким образом если кабель не видит оно стоит на месте и просит устранить неполадки..? прошу прощение за возможную глупость)))

Сергей
26.01.2017 в 11:48 (8 месяцев назад)

Вашу проблему очень сложно понять. И еще сложнее что-то посоветовать. Если интернет от модема, а роутер на заводских настройках, то все должно заработать сразу после подключения кабель от модема (LAN порт) к роутеру в WAN порт.
Когда вы подключаете кабель, индикатор WAN как-то реагирует?

Ксения
26.01.2017 в 20:18 (8 месяцев назад)

Всё заработало) Спасибо))) третий день настраивала))) а все было так просто..извините, за потраченное время) но без вас я б не додумалась))

Вика
04.07.2017 в 23:19 (3 месяца назад)

Как решили проблему?

Влад
31.01.2017 в 09:11 (8 месяцев назад)

Здравствуйте! Прошу совета… Сломал всю голову. На съемной квартире стоял ZyXEL Keenetic Lite2. Всё прекрасно работало. Но в один день перестал работать WAN порт. Перебросил вход с WAN на LAN1,2,3,4. Интернет всё равно не заработал. Вставил кабель напрямую в ноут – сеть работает. Значит ищу проблему в роутере. Сбрасывал настройки, переобжал кабель, но лампочка ван горит «в полнакала». Принес свой TP Link-WR740N, на нем сеть работает идеально. Но вот в чем загадка: Отнес зиксель туда, откуда принес тплинк, и там зиксель работате на ура. А именно в съемной квартире не видит сеть ни одним из портов, хотя стоял тут до этого 2 года. Соответственно оператор жмет плечами. Да я и сам в шоке. Как так? куда копать?

Сергей
31.01.2017 в 13:06 (8 месяцев назад)

Здравствуйте. Скорее всего проблема именно в обжиме кабеля. Хотя, точно подсказать не могу. Что угодно может быть.

вова
28.02.2017 в 19:20 (7 месяцев назад)

кароче после того как я хотел включить wi-fi я случайно нажал на кнопку WPS/reset и у меня перезапустился роутер но у меня перестал гореть зеленым WAN иконка теперь она красная. Роутер тп линк модель TL-WR841N
не WAN а интернет

Сергей
28.02.2017 в 20:07 (7 месяцев назад)

Вы сбросили настройки своего роутера. Теперь он не может подключится к интернету, поэтому индикатор горит оранжевым.
Нужно заново, полностью настраивать роутер.

вова
28.02.2017 в 21:16 (7 месяцев назад)

сбросил настройки своего роутера но не могу зайти веб-интефейс тп линк пишу стандартный логин и пароль(admin) но не заходит обновляется как будто. Виндус 10

Сергей
28.02.2017 в 22:27 (7 месяцев назад)

Сделайте сброс еще раз. Подержите секунд 10 кнопку Reset.
Попробуй с другого устройства зайти.

Руслан
02.03.2017 в 12:29 (7 месяцев назад)

tp link tl wr841n горит только лампочка со значком замка,после подключения кабеля нет никаких изменений.wifi тоже не работает…в чем может быть проблема?В wan порте отошел проводок в гнезде,это может быть проблемой?и как ее исправить.Заранее спс)

Сергей
02.03.2017 в 22:18 (7 месяцев назад)

В вашем случае нужно смотреть проблему. Много непонятным проблем, которые сложно связать между собой.
Если какой-то проводок отошел, то это однозначно нужно исправить. Думаю, вам лучше вызвать специалистов из поддержки провайдера.

Жора Неясный
30.03.2017 в 01:22 (6 месяцев назад)

Доброго времени суток. Есть такая проблема: раньше, когда был радиоинтернет роутер работал, сменили на оптоволокно — перестал видеть WAN порт. На прямую к компьютеру все работает. Шнуры менял на другие — не помогло. Но если от компьютера шнур подключить к WAN то лампочка сети загорается. Значит что порт не сгорел ? В чем может быть проблема ?
Модель устройства: TP-Link TL-WR740N

Сергей
30.03.2017 в 10:25 (6 месяцев назад)

Мне кажется, проблема в обжиме кабеля, который к роутеру подходит от провайдера. Уже слышал о таком, когда роутер не видит кабель, а на компьютере все работает. Хотя, может что-то другое.

Жора Неясный
30.03.2017 в 15:20 (6 месяцев назад)

Сегодня другой купил WR845N — работает. Значит дело не в кабеле. Может на нем сильное проклятие ))

Татьяна
24.04.2017 в 15:31 (5 месяцев назад)

Добрый день, помогите если сможете. Интернет Укртелеком, модем ZTE ZXV10H108L, WiFi работает а комп нет, знак интернета есть , то нет. И при этом когда делаешь диагностику сетей windows каждый раз выдаёт разные ответы, DNS-ресурс не доступен, то шлюз ,установленный по умолчанию не доступен, то пишит перезагрузить модем,то пишит ,параметры компьютера настроены правильно ,но устройства или ресурс (www.Microsoft. com)не отвечает. Пришёл чудо мастер с Укртелеком , просидел часа два часа ,вердикт его был таков, то у меня в железе вирус, потом порты, то есть нет соединения между компом и модемом, короче везите модем на проверку. Помогите пожалуйста , что делать, я в прошлом году только купила новый модем, такое же горе пришло а сделать ни чего не смогло, может есть еще надежда хоть какая та

Сергей
24.04.2017 в 15:38 (5 месяцев назад)

Добрый день. Компьютер по кабелю подключен?
Попробуйте советы из статьи: http://help-wifi.com/reshenie-problem-i-oshibok/dns-server-ne-otvechaet-v-windows-10-8-7-chto-delat-i-kak-ispravit/

Владимир
25.04.2017 в 14:22 (5 месяцев назад)

Добрый день,нужна помощь,нет wi-fi и на компьютере нет интернета, на wi-fi модеме DISLY все лампочки индикации горят ( WLAN, ADSL, E4,E2,Power, интернет), обращался за помощью тех. поддержку, сказали с их стороны ограничений нет, перезагружали с их помощью не чего не помогло, может вы сможете помочь в этой проблеме. Спасибо.

Сергей
25.04.2017 в 18:20 (5 месяцев назад)

Добрый день. Почему вы не описали подробно симптомы? У вас много устройств и ни одно не видит Wi-Fi сеть, или видит, подключается, но интернет не работает? По кабелю от модема какое-то устройство подключено, какой статус соединения?

Сергей
26.04.2017 в 06:59 (5 месяцев назад)

Здравствуйте, Huawei LTE CPE B315. делал ему резет аппаратный, пока моргал индикатор в процессе сброса произошел разрыв сети питания (проблема удлинителя), теперь при включении горит индикатор питания и больше ничего. Пробовал проверять жив ли он хоть немного — reset+power вводит его в режим красного индикатора, потом синего индикатора + 2 полоски уровня сигнала, потом все опять возвращается на индикацию питания. Что делать? я его испортил?

Сергей
26.04.2017 в 10:05 (5 месяцев назад)

Здравствуйте. Сложно сказать о Huawei LTE CPE B315. С таким роутером не сталкивался.
Если повторный сброс не помогает, то проблема скорее всего в железе. Может его и можно как-то восстановить, но у меня нет такой информации.

Вадим
26.04.2017 в 11:27 (5 месяцев назад)

Роутер зуксел ,вообще проблема такая …интернет кабель напрямую в комп работает,подключаем через роутер он настраивается все лампочки работают,вайфай моргает а компы пишут без доступа интернет,на телефонах вайфай неработает ,раньше было такое но перезагрузкой всё решалось…ещё звонили провайдеРу при вклченом роутере они его невидят,комп его наводит,дподскажите что нибудь или на помйку пора ему!!!

Сергей
26.04.2017 в 12:01 (5 месяцев назад)

Ну а роутер вы настроили на работу с вашим провайдером?
Можно сделать сброс настроек роутера и настроить повторно.

Евгений
24.05.2017 в 18:19 (4 месяца назад)

Добрый день, Сергей!
Вопрос, настраивал интернет напрямую с провайдером, вставляя кабель в ноут — все работает, далее когда вставил кабель в роутер и попытался его настроить через патч, он доступа к упралению прошивкой не дает, говорит чтото вроде «нет подключения к сети». Индикаторы при включении устройства Upvel-319bn все загораются потом, парочка гаснет, и остаются гореть все порты, Wan и еще один, хз какой. Ребут не помогает, у индикации лампочек просто ничего не меняется, остаются гореть те же которые горели, держал и 15 и 30 секунд) не помогает. Значит ли что порт погорел?

Сергей
24.05.2017 в 19:18 (4 месяца назад)

Добрый день. Проблема может быть в чем угодно. С Upvel-319bn не знаком. Если вы в настройки не можете попасть, то WAN здесь не при чем.
Вы можете сразу интернет к роутеру не подключать. Соедините роутер с ноутбуком сетевым кабелем и пробуйте зайти в настройки по адресу, который указан на роутере.
Можете посмотреть еще советы из статьи: не заходит в настройки роутера на 192.168.0.1 или 192.168.1.1.

Евгений
25.05.2017 в 15:30 (4 месяца назад)

Спасибо за полезные советы. По ссылке

Taurus
28.05.2017 в 11:35 (4 месяца назад)

Купил TP-Link Archer c7 ( для инета 300м\100м) , стоял старый TP-Link (максимум принимает 90м по WAN) , Archer C7 отказывается видеть WAN кабель , индикатор не показывает подключение … так же индикатор не показывает подключение если ВАН кабель подключить к другим портам рутера Archer c7. При этом ВАН кабель прекрасно находится старым рутером и самим компом и комп берёт скорость до 300м . Если же WAN пустить через старый рутер и соединить 2 рутера, то Archer C7 прекрасно находит соединение WAN и принимает интернет от старого рутера ( но макс до 90м).
Какой может быть конфликт Archerа с7 с WAN портом .

Сергей
28.05.2017 в 11:39 (4 месяца назад)

Очень странная проблема. Может какой-то брак роутера попался, или еще что-то. В любом случае, даже без настроек при подключении кабеля в порт на роутере, должен загорятся индикатор.

Deniss
01.06.2017 в 01:15 (4 месяца назад)

А ещё страннее , что разговаривал с техником , он СВИТЧ переключил в принудидельные 100м и на рутере сразу загорелся индикатор и я смог зерез ПППОЕ зайти в инет . Но проблема соответ максимальный интернет только 100м. На 1г и на авто настройках, рутер просто не видит подключёный ВАН провод. Техник будет разбираться и думать .

Василий
31.05.2017 в 23:33 (4 месяца назад)

при подключении интернет кабеля к роутеру, горит значок интернета оранжевого цвета, а напрямую в компьютер интернет работает. думал сгорел роутер купил новый то же самое. Что делать,

Сергей
01.06.2017 в 12:16 (4 месяца назад)

Роутре нужно настроить на работу с вашим интернет-провайдером.
Вот статья: почему на роутере TP-Link индикатор интернета горит оранжевым.

Дмитрий
22.06.2017 в 18:36 (3 месяца назад)

Помогите пожалуйста решить проблему. Подключаю сетевой кабель к ноуту — инет работает. Подключаю кабель к роутеру и соответсвенно с роутера до ноутбука (для настройки) — сеть постоянно перезагружается. I.P. — динамический

Сергей
22.06.2017 в 21:47 (3 месяца назад)

Что значит «сеть постоянно перезагружается». Может на роутере нужно все таки сменить настройки для подключения к провайдеру. Может привязка по MAC есть.

Роман Гулько
24.06.2017 в 16:01 (3 месяца назад)

Здравствуйте у меня такая проблема. Перед грозой мы выключили Wi-Fi роутер. Потом дождь прошёл , я подключаю всё на места , включаю компьютер. Пишет , что сеть есть и подключение к интернету есть. НО самого Интернета нет , но стоит включить сам интернет кабель в системник интернет появляется. Так же роутер не раздаёт сеть Wi-Fi. Роутер модели D-Link DIR 300

Сергей
24.06.2017 в 16:08 (3 месяца назад)

Здравствуйте. А индикаторы на роутере горят как обычно? Вы его с розетки выключали? Кабель от провайдера вытягивали из гнезда?
Если интернет напрямую работает, то скорее всего роутер пострадал от грозы.

Роман Гулько
24.06.2017 в 21:47 (3 месяца назад)

Не задолго после того , как я написал это подача интернета в компьютер вновь заработала. Да кабель провайдера не вынимался из Роутера во время грозы.( А нужно его вынимать ?) Индикаторы горят как обычно. Сама сеть Wi-Fi не раздаёт собственно Wi-Fi , мобильное устройство попрасту не видит нужную сеть….

Сергей
24.06.2017 в 22:36 (3 месяца назад)

Да, кабель от провайдера желательно отключать.
По поводу Wi-Fi. Индикатор я так понимаю не мигает? Просто если слетели настройки, то сеть может быть с заводским именем. Я все таки думаю, что это аппаратная проблема.
Кнопки, которая отключает Wi-Fi на D-Link DIR 300 насколько я знаю нет. Так что вы вряд ли могли его случайно отключить.

Роман Гулько
24.06.2017 в 22:52 (3 месяца назад)

Так мне стоит заново перенастроить подачу Wi-Fi подключения ?

Сергей
24.06.2017 в 22:56 (3 месяца назад)

Сейчас не понял вас.
Вы же делали сброс настроек. Вам нужно задать имя сети и установить пароль Wi-Fi сети. Но проблема может быть не в этом.

Леонид
25.06.2017 в 00:17 (3 месяца назад)

Большое спасибо Сергей вам и вашей команде за квалифицированные объяснения и терпеливое отношение к нам,»чайникам»!Вы молодцы!

Сергей
25.06.2017 в 13:26 (3 месяца назад)

Спасибо вам за отзыв!

Дархан
25.06.2017 в 13:54 (3 месяца назад)

Здравствуйте у меня после гразы неработает роутер to link to-wr740n. Кабель на прямую подсоединяем к ноутбуку интернет работает. На модеме постоянно горит что кабель от поставщика услуг включён. Можно ли отремонтировать в домашних условиях модем

Сергей
25.06.2017 в 14:42 (3 месяца назад)

Здравствуйте. Не думаю, что в домашних условиях его можно отремонтировать. Да и не понятно какая и в чем там проблема.
Скорее всего его придется заменить на новый, так как ремонтировать такие бюджетные модели не всегда разумно.
По поводу гроз и роутеров можете почитать статью: После грозы перестал работать Wi-Fi роутер. Почему, что делать, и как защитить маршрутизатор от грозы?

Иван
06.07.2017 в 17:37 (3 месяца назад)

Здравствуйте! Подскажите пожалуйста может ли роутер, который сгорел после грозы влиять на других абонентов, которые подключенны к тому же оборудованию провайдера?

Сергей
06.07.2017 в 22:57 (3 месяца назад)

Здравствуйте. Думаю, что нет. Разве что оборудование провайдера так же пострадало. Здесь уже нужно разбираться. Какая проблема у других абонентов и т. д.

Иван
07.07.2017 в 08:59 (3 месяца назад)

Спасибо за ответ….Проблема у других абонентов- просто отсутсвие интернета — как мне пытается рассказать провайдер, что когда они изымают кабель из своего оборудования идущий в мой роутер, абоненты начинают работать. Но это еще не все вчера подсоединил свой роутер (который якобы горевший из слов провайдера) как положено через WAN порт и он прекрасно работает. Но они мне пытаются все равно доказать что роутер подгоревший. Я так понимаю …если роутер сгорел- то он работает или нет, а понятие подгоревший и что он садит их обородувания — такого нет?

Сергей
07.07.2017 в 23:18 (3 месяца назад)

Ну подгоревший может быть. Но у вас вообще какая-то странная ситуация. Какой бы у вас не был роутер, он не может «глушить» интернет у всех абонентов. Я так думаю.

Григорий
07.07.2017 в 11:21 (3 месяца назад)

после грозы напрочь сгорела какая-то деталь возле wan-порта.
помогите определить, роутер Huawei WS329

Сергей
07.07.2017 в 23:22 (3 месяца назад)

Определить что, и для чего? Чтобы самому купить и заменить? Так там все детали подписаны.
Мне кажется, его лучше в мастерскую отнести.

Дядя Женя
13.07.2017 в 15:33 (2 месяца назад)

Мужики делюсь своей историей , думаю поможет многим! После грозы на роутере Tp-link tl-wr740n постоянно горел индикатор интернета даже при отключённом wan кабеле , вызвал мастеров от провайдера , так как изначально не понимал суть проблемы , он мне объяснил что так быть не должно , покупайте новый роутер этому пи*** , я уже думаю ну всеее попал на бабки , но тут начал шарить по просторам интернета и обнаружил много статей по ремонту в которых советуют поменять порт ван на один из четырёх лан , я так и сделал но толку ноль , как оказалось потому что закоротил порт ван, я значит разобрал роутер , стёр клеммы от порта ван, переключил в настройках роутера через (сеть-iptv) мост на четвёртый порт (вы найдёте множество инструкций как это сделать поэтому не буду расписывать ) и все вуаля заработало! То есть главное не просто создать мост в настройках , а ещё удалить физическое присутствие порта wan в работе нашего роутера , этот случай подходит только тем у кого закоротило порт wan после грозы

ДМИТРИЙ
27.07.2017 в 12:56 (2 месяца назад)

tp link перестал работать после грозы !походу вылетел HST 1025dr !! замены нет и что можно сделать ? нельзя его просто обойти и спаять на прямую ?

Сергей
27.07.2017 в 19:21 (2 месяца назад)

Я не специалист в радиотехнике. Поэтому, подсказать не могу.
Смотря какая модель роутера. Если какая-то бюджетная, то проще наверное новый купить.

ДМИТРИЙ
01.08.2017 в 20:40 (2 месяца назад)

НАШОЛ КАК СДЕЛАТЬ НА 4 ПОРТ ! WAN ! ТОЛЬКО ТЕПЕРЬ НЕТА НЕТ НА КОМПЕ А ВАЙ РАЗДАЁТ ! С ОДНОЙ ПРОБЛЕМЫ НА ДРУГУЮ СПРЫГНУЛ !!!!

Ольга
04.08.2017 в 07:17 (2 месяца назад)

Здравствуйте,не можем подключиться по кабелю через роутер (асус rt-n11p), нет доступа к интернету, через другой роутер все проходит интернет есть, на роутере асус все лампочки горят,что можно сделать чтоб войти в настройки асус.перезагружали не сколько раз

Сергей
04.08.2017 в 08:51 (2 месяца назад)

Здравствуйте. Сброс настроек пробовали делать?
Если постоянно горят все лампочки, то скорее всего роутер сломан.

Ольга
06.08.2017 в 18:05 (2 месяца назад)

Здравствуйте, спасибо, завтра по гарантии отнесём в сервисный центр

Рамиль
22.08.2017 в 02:21 (1 месяц назад)

Здравствуйте,у меня ASUS несколько дней назад всё отлично работало,но сегодня утром индикатор Wan начал мигать с перерывами,интернет не работает.Что делать?

Сергей
22.08.2017 в 10:10 (1 месяц назад)

Здравствуйте. Индикатор WAN в нормальном режиме должен мигать. Или он у вас как-то по особенному мигает?
В любом случае, пробуйте зайти в настройки своего роутера ASUS, и на главной старание смотрите статус подключения к провайдеру.
Так же нужно проверить, работает ли интернет напрямую. Без маршрутизатора.

Дмитрий
24.08.2017 в 12:53 (4 недели назад)

Случайно выдернул цветные провода с разъема WAN который подходит к ZyXEL. Что делать? Провода 4 шт.
Оранжевый, оранжевобелый, зеленый, зеленобелый

Сергей
24.08.2017 в 19:18 (4 недели назад)

Вам нужно заново обжимать сетевой кабель (если вы их выдернули, то они были плохо обжаты). По правильному, сетевой кабель обжимается специальным инструментом. Но, можно попробовать обжать отверткой. В любом случае, вам понадобится коннектор RJ-45 (так как они одноразовые).

Скорее всего там такая схема, как на фото ниже. Вместо синего у вас зеленый.

А можете просто вызвать специалиста из службы поддержи провайдера. Они все сделать. Но наверное платно. Если вы так просто выдернули витую пару из коннектора, то это их косяк. Плохо обжали.

Людмила
25.08.2017 в 16:45 (4 недели назад)

Здравствуйте. После грозы сгорел роутер, я преобрела новый, но когда начала подключать — он кабель не видит и никак на его не реагирует, решила подключить кабель навпрямую к ноутбуку, но он тоже не видит и соответственно интернета нет. Что это? Подскажите пожалуйста что делать…

Сергей
25.08.2017 в 20:48 (4 недели назад)

Здравствуйте. Это проблема в оборудовании интернет-провайдера. Обращайтесь в поддержку провайдера. Пускай проверяют и чинят. Скорее всего у вас роутер сгорел из-за разряда, который пришел по кабелю провайдера.

Александр
01.09.2017 в 08:53 (3 недели назад)

Купил новый роутер tp-link wr841n v13 начал его настраивать и выяснил, что не работает wan-порт.
Настройка моста не дает результатов, какие еще есть варианты?

Сергей
01.09.2017 в 13:33 (3 недели назад)

Если не работает WAN порт (не загорается индикатор при подключении кабеля), то верните его обратно в магазин.

Бин
20.09.2017 в 00:37 (3 дня назад)

В подъезде стоит хаб провайдера. У меня роутер тп-линк старенький. WAN порт светится, но инета нет. Переключаю (не легально конечно))) в хабе провайдера провод со своего слота на кваритру соседа — инет появляется. но где-то через полчаса рубится (ограниченное подключение). вешаю назад в свой слот — инет появляется на время и так же отрубается какое-то время спустя. При переключениях роутер не вырубал, не перезагружал. Вопрос — может ли роутер «вешать» порт в хабе провайдера? Инет провайдер точно поставляет. провод точно рабочий. роутер вот тоже работает. но приходится часто бегать в подъезд менять разъемы меня и соседа))

Сергей
20.09.2017 в 14:41 (3 дня назад)

Думаю, там стоит какая-то защита. Чтобы вот так не подключались.

Бин
20.09.2017 в 21:14 (3 дня назад)

Ну отследить кто подключен к порту хаба провайдера я или сосед — не думаю что такая проверка есть. У нашего провайдера нет логин/пароля. Как я себе представляю — они настраивают свой порт хаба на конкретный счет и следят за балансом. нет денег — отключают порт. Поэтому любой может воткнуться за место любого. Вопрос не в этом, а в том может ли неисправность роутера, его взлом, ну или вирусняк — вешать хаб провайдера. даже не хаб, а конкретный порт.

Сергей
20.09.2017 в 21:52 (3 дня назад)

Вряд ли можно как-то повлиять на оборудование провайдера.
Но я не знаю что и как там устроенно, так что дать конкретный ответ не могу.

Правила комментирования
1. Все комментарии проходят проверку.
2. Если Вы хотите задать вопрос, то опишите проблему как можно подробнее. Напишите конкретную информацию о проблеме.
3. Комментарии с ненормативной лексикой, оскорблениями, и бессмысленные комментарии будут удалены.
4. Запрещена реклама других сайтов, групп в социальных сетях, спам и т. д.
5. Пожалуйста, пишите грамотно. Не пишите заглавными буквами.
6. При ответе на комментарий, пожалуйста, нажимайте кнопку "Ответить".

Добавить комментарий: